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1 Introduction to the zzzPAT

Note: Throughout this document, the references WatchPAT™ referring to all 3 devices
(WP200U, WatchPAT™ 300 and WatchPAT™ ONE) unless specified otherwise.

The Extended and illustrated guidance can be found on Itamar-Medical WEB site
( https://www.itamar-medical.com/support/downloads/ )

1.1 Intended Use/ Indications for Use

The WatchPAT™ devices are non-invasive home care device for use with patients
suspected to have sleep related breathing disorders. The WatchPAT™ devices are a
diagnostic aid for the detection of sleep related breathing disorders, sleep staging (Rapid
Eye Movement (REM) Sleep, Light Sleep, Deep Sleep and Wake), snoring level and
body position. The devices generates a peripheral arterial tonometry ("PAT")
Respiratory Disturbance Index ("PRDI"), Apnea-Hypopnea index ("PAHI"), Central
Apnea-Hypopnea index ("PAHIc"), PAT sleep staging identification (PSTAGES) and
optional snoring level and body position discrete states from an external integrated
snoring and body position sensor. The device's PSTAGES and snoring level and body
position provide supplemental information to its PRDI/PAHI/PAHIc. The device's
PSTAGES and snoring level and body position are not intended to be used as the sole
or primary basis for diagnosing any sleep related breathing disorder, prescribing
treatment, or determining whether additional diagnostic assessment is warranted.

PAHIc is indicated for use in patients 17 years and older. All other parameters are
indicated for 12 years and older.

Note: The presentation of pAHIc is subject to regulatory approval in the country

1.2 The zzzPAT S/W - Definition

The zzzPAT is an analysis software package used with the WP devices to aid in
diagnosis of sleep related breathing disorders, detects REM, Light Sleep, Deep Sleep
and Wake stages and measure snoring intensity and body position states. The zzzPAT
S/W displays the signals recorded by the WP devices, automatically identifies breathing
disordered events, sleep stages and snoring and body position data and generates a
comprehensive report for the physician. The analysis software also includes detection
of cardiac arrhythmia as additional information to its sleep indices.

1.3 Overview

Obstructive sleep apnea syndrome (OSAS) is considered a major public health problem.
The prevalence of the syndrome is estimated at 2% to 5% in the adult population. It is
characterized by recurrent events of complete or partial obstruction of the upper airways
during sleep, often leading to hypoxemia, and/or arousals associated with sympathetic
nervous system activation. The diagnosis and assessment of the sleep apnea patient is
based on the Respiratory Disturbance Index (RDI), the number of Apneas, Hypopneas
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and Respiratory Effort Related Arousals (RERA) per hour of sleep and/or apnea-
hypopnea index (AHI), along with sleep architecture. The common consequences of this
sleep disruption are daytime sleepiness, poor daytime performance and increased
vulnerability to accidents. Cardiovascular complications such as systemic/pulmonary
hypertension, ischemic heart disease and arrhythmias are the major sequel of OSAS in
the adult population.

The WatchPAT™ device is worn on the wrist and utilizes a plethysmographic based
finger-mounted probe, to measure the PAT (Peripheral Arterial Tone) signal. The PAT
signal is a measurement of the pulsatile volume changes in the fingertip arteries which
reflects the relative state of the arterial vasomotor activity, and thus indirectly the level
of sympathetic activation. Peripheral arterial vasoconstriction, which mirrors sympathetic
activation, is shown as attenuation in the PAT signal amplitude. The PAT signal is
recorded continuously and stored in the device along with pulse rate (derived from the
PAT signal), together with data from oximetry channels integrated into the uPAT probe
and an actigraph (embedded in the device). Snoring and Body Paosition signals are
generated from the SBP/RESBP integrated sensor. The RESBP (Respiratory Effort
Snoring and Body Position) sensor records the subject’s chest movement signal in
addition to the snoring and body position signals that are included with the SBP sensor.
Following the sleep study, in an offline procedure, the recordings are automatically
downloaded and analyzed using the proprietary zzzPAT software.

The zzzPAT algorithms use the four WP channels: PAT, Pulse Rate, actigraphy and
Oxygen saturation for the detection of sleep related breathing disorders and sleep
staging (Rapid Eye Movement (REM), Light Sleep, Deep Sleep and Wake). Using the
RESBP’s respiratory movement channel in addition to the other WP channels, allows
further identification of central apnea.

The zzzPAT uses WP's snoring and body position channels to generate snoring level
and body position discrete states. The software issues comprehensive reports of the
study, with statistics and graphic presentation of the results. The whole night data can
be viewed and the automatically detected events can be revised manually.

The analysis software also includes detection of cardiac arrhythmia (i.e., Atrial
Fibrillation, Premature Beats) as additional information to its sleep indices.

Note

The WatchPAT device is not intended to be used as a diagnostic device
for any cardiac arrhythmia and are not intended to replace traditional

mm methods of diagnosis of cardiac arrhythmia. The arrhythmia output flags
> patients suspected of having arrhythmias, thereby aiding the physician in
. deciding if further arrhythmia investigation is needed.

e A suspected arrhythmia flagging in the sleep report does not necessarily imply
an arrhythmia condition is present but rather suggests that further
investigation should be considered.

e The absence of arrhythmia flagging in the sleep report does not rule out any
arrhythmia.

e In some patients, in particular those with a high density of premature beats or
AFib, the device may under-detect arrhythmic events (both premature beats
and AFib) and/or misclassify between premature beats and AFib.
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Note: Throughout this document, the Snore and Body Position sensor is referring to both
SBP sensor and RESBP sensor unless specified otherwise. In WP200U/ WatchPAT™ 300,
the use of Snore and Body Position sensor is optional and according to physician
preference. The use of RESBP sensor is subject to regulatory approval in the country.

Note: The arrhythmia feature is available only in approved territories.
This manual provides the information necessary for routine use of the zzzPAT software.

Restrictions
The tracings and calculations provided by the WP systems are intended as an aid for Sleep
Breathing Disorders diagnosis. They are explicitly not to be regarded as a sole
incontrovertible basis for clinical diagnosis.
e The zzzPAT software should be used only on compatible computers that meet
the requirements specified in this document.
® Running other programs, commercial or customized, simultaneously with the
zzzPAT may interfere with its proper function.
e Sleep/Hibernate features should be disabled in case of shared database
configuration.
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2

2.1

Installation

Overall Description of zzzPAT Software

zzzPAT is a proprietary PC software developed specifically for managing and analyzing data
recorded by the WP device. The software displays and stores the recorded signals, and
provides a set of analytical functions for interpretation purposes.

In WP200U/ WatchPAT™ 300 a USB cable is used in order to read the data recorded by the
WP on the internal memory card. The zzzPAT S/W automatically detects the data on the
internal memory card once the WP is connected to the PC via the USB communication
cable.

In WatchPAT™ ONE, an internet connection is used in order to read the data recorded by the
WatchPAT™ ONE. The zzzPAT S/W automatically opens a list with all registered patients
that the study was not yet retrieved from the web server.

See Extended and illustrated guidance for detailed information.

zzzPAT can operate in two modes:
Standalone - for use on a single PC with a local database.

Shared Access - for use in a networked environment where multiple zzzPAT stations
access a single, shared database.

e Note

‘ It is strongly advised to coordinate the setting of shared access
zzzPAT operation mode with an Itamar Medical representative.
Extra training is crucial for proper operation.

Warning

The WatchPAT200U device is a PC operated device. It is
recommended to use antivirus software to protect your system
and files and use adequate user access controls.

The zzzPAT mode of operation is determined during installation as further described in the
Installation section of the Extended and illustrated guidance
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3 Setting Up zzzPAT Configuration

3.1 Setup>Directories

Displays the zzzPAT working directory, the hame of the currently connected database, the
files directory (signal files data) and the USB drive.

Select “DB Logged Users” in order to see who is connected to the shared database.
The list will contain all computers’ names that use the same shared database and have the
zzzPAT application up and running.

3.2  Setup>User Settings
The user can change the following Setup parameters by opening the ‘User Settings’ dialog
box from Setup>User Settings. ‘User Settings’ setup parameters are stored in the zzzPAT
database for each user (either the local database in a standalone installation or the shared
access database in a Shared Access installation).

) Note

. In a Shared Access mode, when a user logs in from several
zzzPAT stations simultaneously, changes to some of the user
configurable settings of zzzPAT may not be saved after the
zzzPAT session ends

When all settings changes are completed, click OK to close the Settings dialog box.
See Extended and illustrated guidance for detailed description

3.3 Setup>General Settings
Only a user, with ‘User Administration’ permission, can change the following Setup

parameters by opening the ‘General Settings’ dialog box from Setup>General Settings.
‘General Settings’ are stored in the zzzPAT database (either the local database in a
standalone installation or the shared access database in a Shared Access installation).
These settings are global. Modified settings become available to all users.

When all settings changes are completed, click OK to close the General Settings dialog box.

See Extended and illustrated guidance for detailed description
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4 Using zzzPAT

4.1 Preparing a New Study

Preparing the Patient file is a mandatory stage in the preparation of the WP devices for a
sleep study.

4.1.1 Launching zzzPAT
e |aunch ‘zzzPAT’ bi clicking the zzzPAT icon u on your desktop.
e [f the zzzPAT icon is launched the login dialog opens:

e Enter Login and Password. When a Shared Access mode is installed, the login
screen allows the user to choose to which database the zzzPAT will connect.
e The login dialog has two options for Login type:
o Active Directory (current domain server).
o Users from zzzPAT database

If applicable, select the desired database to connect to.
Enter your login name and password and click OK to continue.

4.1.2 Preparing a New Study

The New study window will be opened with fields according to default device type (WP200U/
WatchPAT™ 300/ WatchPAT™ ONE) according to the configuration.

4.1.2.1 Preparing a New Study (WP200U/ WatchPAT™ 300)

. A

Note

Prepare the device according to the steps that are described in
the device’s operation manual.

Make sure to insert a new battery before connecting the device to the PC
Make sure the device is connected to the PC with the zzzPAT software using
the USB cable.

e Click File>New Study Details in zzzPAT, or click the ‘New Study’ icon &1 in
the tool bar.
The ‘New Study’ dialog box appears.
Fill the mandatory Patient ID in the Patient fields.
Insert any additional information if needed, the rest of the fields are optional.
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e Select “Pacemaker” if the patient has an implantable pacemaker. The zzzPAT
will automatically detect segments where the PAT pulses seem to be paced,
i.e. very low pulse rate variations (near to stable) and exclude these segments
from the analysis.

W Note

‘ Some types of pacemakers are excluding the use of the
WatchPAT device. See the exclusion criteria section of the
device operating manual for more details.

e Select "Study with Tamper-Proof Testing" if you want to use the Patient
Identification Bracelet. By enabling this option you can use the bracelet in
order to verify that the identified patient is indeed the one sleeping with the
device (see Tamper-Proof testing in WP Operation Manual)..

e Select "Multiple Nights" option in order to run up to 3 nights with the same WP
device

e  WatchPAT™ 300: The “Run Device Test” option appears only when a device is
connected. By selecting this option, the connected device will be tested and
the results will appear in a separate window. This test will perform the same
“Test Device” operation run from a standalone device (see Operator Tests in
WP Operation Manual).

e  WatchPAT™ 300: The "Run device test while saving..” option appears only
when a device is connected. By selecting this option, the connected device will
be tested automatically when user selects the 'Save to WatchPAT' and the
results will appear in separated window. This test will perform the same “Test
Device” operation run from a standalone device.

e To register a study for the WatchPAT™ ONE device use the “Switch to WP-ONE
Device” button

e Click the Save to WatchPAT button.

. Note

The units used for weight and height in the ‘New Study’ dialog
box are defined by the regional settings of the PC.

mm Note

. WatchPAT™ 300: If the WatchPAT unit’s battery is low, a pop-
up message will appear after clicking the Save to WatchPAT
button indicating that the battery needs to be replaced.
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If WP contains data (either a night study that has not been loaded to the zzzPAT Database
or new patient data that has been prepared but not used in a study), the Data Not Loaded
dialog box opens

After saving the patient information to the WP the successefully saved study
message appears

Click Yes - if you wish to prepare additional study.
Click No - if you wish to exit the ‘New Study’ dialog box.

Disconnect the USB cable from the device.

4.1.2.2 Preparing a New Study WatchPAT™ ONE)

Make sure that there is an active internet connection

Click File>New Study Details in zzzPAT, or click the ‘New Study’ icon £ in
the tool bar.
The ‘New Study’ dialog box appears.
Fill the mandatory fields: Patient ID, Device SN and PIN.
Make sure the Email address appears on screen is the correct address for
receiving email notifications (Email address is defined during setup).
Insert any additional information if needed, the rest of the fields are optional.
Select "Multiple Nights" option in order to run up to 3 nights with the same
WatchPAT™ ONE-M device by chaging the probe each night. This option is
shown only if the feature is enabled in Error! Reference source not found..
When “Multiple Nights” is checked, the selection of “2 Nights” or “3 Nights” will
appear and the default selected option will be according to what is defined in
General Options. Additional mandatory text boxes will appear to define the
additional probes’ SN numbers
Click the “Register WP-ONE” button to register the device and the probes.
Registration will be unsuccessful in the following cases:

o If one of the SN numbers is invalid or missing.

o If one of the SN numbers is already registered.
To initiate study for WatchPAT™ 300 or WP200U Device use the “Switch to
WP200/ WatchPAT™ 300 Device” button.

mmn Note

If same WatchPAT™ ONE device SN is already registered, an
error will appear to notify user to insert correct/other device SN.
Fill in the correct information and press the Register WP-ONE
button again.

The units used for weight and height in the ‘New Study’ dialog
box are defined by the regional settings of the PC.
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e After registering the patient information to the Web Server the successefully
saved study message appears:

Click Yes - if you wish to prepare additional study.
Click No - if you wish to exit the ‘New Study’ dialog box.

4.1.3 New Study screen features

Besides the main screen fields required for preparing a new study, there are additional fields
that allow thorough documentation of the patient's past and current medical condition. In
addition, zzzPAT enables you to load patient details from previous studies. Other features
in this screen enable organizing the studies into groups using categories of your choice.

See Extended and illustrated guidance for detailed description

4.2 Managing Patient Studies

WP200U/ WatchPAT™ 300: After a WP sleep study is done, connect the WatchPAT into the
USB, open zzzPAT application and press File>Load Study and Analyze from the main
menu. The recorded digital data along with patient information are loaded into the zzzPAT
database. The recorded data is automatically analyzed. The user can subsequently review,
edit, add Diagnosis and Recommendations and produce a Sleep Report. Previously loaded
studies can be opened and reviewed.

WatchPAT™ ONE: After a WatchPAT™ sleep study is done, open zzzPAT application and
press File>Load Study and Analyze from the main menu. A window will be opened with all
registered patients that the study was not yet retrieved from the web server. Select study to
download and the recorded data will be loaded into the zzzPAT database for selected
patient. The recorded data is automatically analyzed. Once a study is loaded the user can
review, edit, add Diagnosis and Recommendations and produce a Sleep Report. Previously
loaded studies can be opened and reviewed.

Note

3 The list of all registered WatchPAT™ ONE devices

‘ includes a “Status” column with the following options:
“‘Ready”, “Not started” and “In process”. Press the
“Check Status” button to update the status for all the
registered devices.

Note
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"‘"T\ It is possible to search for patients using the Patient
. » ID, and for devices using the Device SN.
Note
. ’ To switch between WatchPAT™ ONE'’s registered
patients list to download study from WP200U/
WatchPAT™ 300 device select the “Switch to
WP200/300 Device” button.

4.2.1 File>New Study Details

Prepares the Patient file on the WP for a sleep study (Section 4.1).

4.2.2 File>Load Study and Analyze

This command loads the sleep study data from the device and saves it into the zzzPAT
database.

While loading the data the message ‘Loading Study’ appears on the screen indicating that
the data is being transferred from the WatchPAT to the hard disk and the patient file is saved
in the database.

At this stage Automatic Analysis is performed and the results are saved in the database.
After the Automatic Analysis is completed the results are displayed on screen. The user has
the option to display the “Sleep report” or “Sleep Indices” report box automatically after
loading a study

WP200U/WP300: When a multi-night study is loaded all the night studies are loaded
automatically and the last loaded study will be displayed. Use the Open Study dialog to open
and review all the night studies.

Note
When loading a study using the WatchPAT™ 300 device, the
mm firmware version is checked. If the device doesn’t have the
. latest firmware version installed, the following natification is
. displayed:

“There is a newer, improved firmware version available for
device. It is strongly recommended to use the latest firmware
version.” Use 'Help'->'Visit our Web Page for Upgrading Watch-
PAT Device' to download the upgrade software.
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4.2.3 File>Open Study

Opens studies stored in the zzzPAT database from previously loaded studies. Double click
on a patient and the studies for that patient are listed with the date/time of each study.

Double click the study icon to load and display recorded information on the screen.

If several Analysis exist for a study a dialog will appear prompting to select the Analysis to
open.

Select Studies button

Enables the user to define, select and organize the displayed studies in the ‘Select Patient
Study’ dialog box.

See Extended and illustrated guidance for detailed description

4.2.4 File>Save Study Results

Saves the patient study results (events) currently being viewed without closing zzzPAT, and
sets the study as reviewed. This feature is important when Respiratory events are edited
(added or deleted) and the new events need to be saved for future zzzPAT sessions.

4.2.5 File>Save as New Analysis

Saves the current Analyisis with the current events and signals as a hew Analysis. Allows
to assign a name to the Analysis.
See Extended and illustrated guidance for detailed description

4.2.6 File>Close Study

Closes the patient study currently being viewed without closing zzzPAT.

4.2.7 File>Exit

Closes hoth the patient study being viewed and the zzzPAT.

4.2.8 Edit>Study Details

Opens the ‘View Study Details’ dialog box with current patient information. This information
can be edited by clicking the Edit button. Authorized users can change the patient ID only
once.

4.2.9 Edit>Correct Study Date

Note
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""'T\ The “Correct Study Date” option is enabled only for WatchPAT ™
‘ » 300 and only if the date defaults to 1/1/2000.

WatchPAT™ 300: After initiating the device for a new study, if the device is left without a
battery for a few hours or more, its internal clock is reset and the study date will default to
01/01/2000 and the time will default to 12 AM. The ‘Correct Study Date’ option opens the
following dialog box, allowing the user to set the correct study date and time:

See Extended and illustrated guidance for detailed description

4.2.10 Edit>Undo

Choosing “Undo” or clicking 2 on the zzzPAT toolbar enables the user to undo the last
operation.

4.2.11 Edit>Sleep Stages Editing Using Mouse

Choosing this option or clicking s on the zzzPAT toolbar toggles the option that allows to
manually edit the sleep stages and CSR times with the mouse. If option is selected and
mouse hovers over a sleep stage event (i.e. Light Sleep) the mouse arrow changes to a
hand and the selected event may be dragged or resized accordingly.

4.2.12 Edit>Copy...
When a signal section is highlighted, the Copy feature is enabled to allow the user to copy
the desired data either to the clipboard as an image or to a file in binary format.

4.3 The Display Screen

The main screen displays the WP recording waveforms with the events that were detected
by the automatic analysis. The traces are displayed synchronized to a uniform time base.

See Extended and illustrated guidance for detailed description

4.3.1 The All Night Window and View Channels

It is possible to view any channel you select in an ‘All Night Window’ display even if you
change the time base for viewing all the channels of the study.
e To display the All-Night window, navigate through View>All Night Window,
check the ‘All Night” option.
Or View>Channels.
e Check the box to the left of ‘Visible’ in the All Night section.
e Select the channel you wish to display in the ‘All Night Window’.

See Extended and illustrated guidance for detailed description
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4.3.2 The Active Channel

Clicking on a channel or a channel title activates that channel (the color of the activated
signal and titles will change).

A right-button click on a Channel title activates the channel and opens a pop-up menu

4.3.3 Status Bar

The Status Bar at the bottom of the screen contains the following information:
e Database connection (Shared or Local)

Real Time Clock

Highlighted segment start time

Highlighted segment end time

Duration

Time mode (REL/ABS)

4.4  Signal Display Options

4.4.1 View>Define Channels in Montage
The Montage screen consists of a list of all signal channels available for viewing:
e PAT- PAT signal.
Pulse Rate - Derived from the PAT signal.
PAT Amplitude - PAT signal envelope.
SpO: - Arterial blood Oxygen saturation level.
Actigraph - Actigraphy signal.
WP Stages — REM, Light Sleep, Deep Sleep and Wake stages.
Body Position (optional)
Snore (optional)
Resp.Mov (optional)

See Extended and illustrated guidance for detailed description

45 Review, Analysis and Report Study

4.5.1 Data Analysis
The zzzPAT software performs an automated analysis of the WP recorded signals, The
analysis provides an evaluation of respiratory events during sleep, oxygen saturation , pulse
rate and sleep stages statistics. Also, it provides snoring and body position statistics when
the SBP/RESBP sensor is used.

4.5.1.1 Generating an Analysis
Recorded study data is automatically analyzed after being loaded from the device. You can
also execute automatic data analysis by clicking Analyze>Reload study and analyze.
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This function reloads the saved study data and executes the automatic analysis. If the user
changed the file (adding/deleting/modifying events), these changes will be erased and will
not impact the analysis.

When used on a file that was previously analyzed and saved with an older version of
zzzPAT, this function creates a new analysis using the current version of the zzzPAT
software.

REM Analysis is part of the automatic analysis described above.

Under certain conditions, REM analysis is unable to conclusively determine REM periods
from the recorded signals.

When this occurs, the display will include only sleep and wake stages, and in the report the
REM and sleep stages statistics section shall be disabled stating “Inconclusive REM
Detection”.

4.5.2 Event Management

Events marked by automatic analysis are shown in color-shaded boxes. Placing the cursor
on an event opens a tool-tip with the following information:

e Event name

e Event created by...(e.g. Automatic analysis or user)

e Start time

e Duration

See Extended and illustrated guidance for detailed description

4.6 Reports

All reports can be reviewed on screen and printed.
The toolbar in report view mode includes the following items:
e To print a report, click on the Print button.
e To export a report to a different format, such as pdf, rtf, html, etc., click on the
Export button .
e User can see how many pages there are in a report and choose which page to

. : » M
view by using the icons.

See Extended and illustrated guidance for detailed description

4.6.1 Report>Clinical Diagnosis
This option allows adding a diagnosis and recommendations to the Sleep Report screen.
The information filled in this screen will appear on the first page of the Sleep Report.
e Sign the report by typing in your name or choosing it from the name menu bar.
e Check the ‘No AHI Central Statistics’ option to omit central apnea statistics
in report.
e Check the ‘Set as Reported’ option to show that the current study analysis is
final and that the Sleep Report is a final report for this analysis.
e Check ‘Send to LIS’ option in case the HL7 service is installed and enabled in
order to send the specific study to HL7. Notice that the checkbox needs to be
marked for each study that needs to be send to HL7.
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4.6.2 Report>Sleep Report
The sleep report generates a one, two, four, or five- page report that provides a summary
of the subject's sleep study according to the settings
The first page of the report includes Patient Information, the Sleep Study Information,
Referring Physician, Medical history, Diagnosis and Recommendations.

The second page presents the study results including Sleep Summary, PAT Respiratory
Disturbance Index (pRDI), PAT Apnea Hypopnea Index (pAHI), PAT Central Apnea
Hypopnea Index (pAHIc)*, Number of events, Percentage of total sleep time with Cheyne-
Stokes Respiration (%CSR)*, Oxygen Saturation Statistics including the Oxygen
Desaturation Index (ODI), mean, maximum and minimum oxygen saturation levels, Oxygen
Saturation analysis, Pulse Rate statistics, REM Sleep analysis and AHI Severity Graph.

The third page presents graphical displays of Respiratory Events, Snore and Body Position
chart (in case a Snore/Body Position sensor was used), Oxygen Saturation, Pulse Rate,
PAT amplitude, Wake/Light Sleep/Deep Sleep and REM stages.

The fourth page presents pie charts of sleep/wake states and sleep stages, Sleep Latency,
REM Latency, Number of wakes and Sleep Efficiency and Snore and Body Position
statistics (in case a Snore/Body Position sensor was used).

The Error! Reference source not found.) is an optional page which is not printed by
default. To have this page printed, you must first select the option “Oximetry and Pulse Rate
Histogram Page in Sleep Report” in General Settings. The following oximetry and pulse rate
histograms will be displayed on this page
® Oxygen saturation distribution: Number of seconds for each oxygen saturation
value
e Number of desaturation events for each oxygen saturation resaturation peak
point
Number of desaturation events for each desaturation depth
Number of desaturation events for each minimum point at desaturation event
(nadir)
® Pulse rate distribution: Number of seconds for each pulse rate value

If there is no valid sleep time, the histograms will be empty.

*pAHIc and %CSR data are supplied in case RESBP sensor was used. The presentation of pAHIc
and %CSR is subject to regulatory approval in the country.

Definitions:

Sleep Time: Total time in hours, during which the patient is asleep.
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PAT Respiratory Disturbance Index (pRDI): the estimated number of respiratory events
divided by the valid sleep time. Provided in Respiratory Events/Hour. The index is calculated
during "All Night", REM and Non REM valid sleep time.

PAT Apnea Hypopnea Index (pAHI): the estimated number of Apneas and Hypopneas
events divided by the valid sleep time. Provided in Apnea and Hypopnea events/Hour. The
index is calculated during "All Night", REM and Non REM valid sleep time.

PAT Central Apnea Hypopnea Index (pAHIc): the estimated number of Central Apneas
and Hypopneas events divided by the valid sleep time*. Provided in Central Apnea and
Hypopnea events/Hour.

Percentage of total sleep time with Cheyne-Stokes Respiration (%CSR): the estimated
percentage of CSR pattern from the valid sleep time*.

*valid sleep time in pAHIc and %CSR might be different from the valid sleep time used in the
calculation of other indices, as the RESBP sensor needs to be valid for this calculation as well.

Oxygen Desaturation Index (ODI): the number of oxygen desaturation events (Set value
of 3% or 4% minimum desaturation) divided by the valid sleep time. Provided in Desaturation
Events/Hour. The index is calculated during "All Night", REM and Non REM valid sleep time.

mm Note

. In the Oxygen Saturation Statistics section, the first column of
the Oxygen Destur. % area will be titled “3-9” or “4-9”,
depending on whether the ODI Index was set according to 3% or
4%.

REM % of Sleep Time: REM sleep stages as percent of total sleep time.

Snore level in dBs: Because snoring can be a sign of sleep apnea, zzzPAT provides snore
statistics. The threshold is determined according to DB. The amount of snoring is calculated
as the percentage of sleep time over the specified DB threshold. The snoring volume level
is graphically displayed (40 — 70 dB range).

Body Position: Five body position levels are graphically displayed (supine, right, left,
prone and sit). Because the frequency of apneic events during sleep depends on patient
position and sleep stage, zzzPAT provides information about the duration of sleep per
each position — supine, prone, left, right, and sit. The corresponding percentage of time
spent in each sleep position is displayed in a graph. Moreover, all recorded events such as
respiratory disturbance index (pRDI), apnea/hyperpnoea index (pAHI), and desaturation
index (ODI) are also provided in the report for each body position as well as non-supine
position.

AHI Severity Graph: Indicates the severity of obstructive sleep apnea (OSA). According to
the American Academy of Sleep Medicine (AASM) it is categorized into mild (5-15
events/hour), moderate (15-30 events/hr), and severe (>30 events/hr). The severity
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categorization limits can be modified, see Setup>General Settings>Analysis/Statistics
Parameters.

Cardiac Rhythm Analysis : displays Premature Beats as Events per minute, and
Suspected Atrial Fibrillation as Total Duration in Sleep and Longest Event Duration.

) Note

' In cases where the longest episode detected is shorter than 60
seconds, review of the PAT signal for irregularly irregular
rhythm in the location of the episode is recommended.

4.6.3 Report>Sleep Report for Selected Time Range

This option generates a two-page report that provides a summary of the subject's sleep
study in a Selected Time Range that is selected by the user.

To generate a report for a selected time range:
e Highlight the desired section of the waveform in the Signals Display Window, by
clicking and dragging the mouse.
o Click Report>Sleep Report for Selected Time Range.

See Extended and illustrated guidance for detailed description

4.6.4 Report>Event Report

This report provides statistics on different event types identified by the zzzPAT automatic
analysis and by the User. A graphical representation provides a quick way of looking at the
event distribution, and the summary section provides statistical information. When displayed
on screen, the user can double-click on a particular event name (on the relevant row below
the chart) to get a detailed list of all the events of this type.

4.6.5 Report>Sleep Indices

This report provides a summary of study results, including pRDI, pAHI, ODI and Sleep Time.

4.6.6 Report>Patient Follow-up Report

This report provides a way of comparing multiple studies for the same patient. A graphical
representation of the pRDI, pAHI and ODI for the different studies provides a quick way of
determining a trend through the studies.

The Sleep % over the defined Snoring threshold dB will be displayed as well.
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4.6.7 Report > Report for Patient

This report is designed in the form of a letter addressed to the patient that informs the patient
about the sleep test results. It provides the following patient details:

e Total sleep time

e Apnea/Hypopnea index (AHI)

® Respiratory disturbance index (RDI)

e Desaturation index (ODI)

* Rapid eye movement (REM)
It also compares these to the normal average indices.

Note

J The zzzPAT installation will install 3 patientletter.ini files: one for
. male, one for female, and the default currently used. If the
patient’s gender is defined, then the relevant template will be
displayed when producing the patient report in a language which
has gramatical gender; however, if the patient’s gender is not
defined then the “male” template will be displayed.

To produce the report for the patient:
1. Inthe Report menu, choose Report for Patient.
2. Print the report by clicking on the Printer icon

4.6.8 Report > Detailed Report

This report’s first page is the same as the first page of the sleep report The rest of the report’s
pages present graphical displays of Respiratory Events, Snore and Body Position chart (in
case a Snore/Body Position sensor was used), Oxygen Saturation, Pulse Rate, PAT
amplitude, Wake/Light Sleep/Deep Sleep and REM stages. Each page represents one
hour of sleep time.

4.6.9 Report > Multi-night Summary Report

This summary report presents multi-night sleep statistics. It is enabled only if the currently
opened study contains WatchPAT™ ONE multi-night data. The report includes up to 3
studies (one study per column), each with the same WatchPAT™ ONE device information
and patient statistics information. A column with averages of the studies’ values is also
included

4.6.10 Printing

The study signals recorded by the WatchPAT™ and the zzzPAT analysis can be printed by:
Either clicking on the print icon ‘gl on the toolbar or selecting File>Print.
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User has a number of options for printing:
e Printing the entire study
® Printing the screen
® Printing specific sections defined by time range
e Printing specific channels
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5 Exporting Data

See Extended and illustrated guidance for detailed description
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6 Tools

See Extended and illustrated guidance for detailed description

zzzPAT 5.3.82.X 26 zzzPAT Operation Manual



7 Database Wizard

See Extended and illustrated guidance for detailed description
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8 Troubleshooting

Installation
Trouble Possible Cause Solution
zzzPAT installer fails | Auto run function in Open My Computer>zzzPAT CD and
to run. Windows is not double click ‘Setup.exe’.
activated.
Windows version not Use PC with appropriate Operation

compatible with zzzPAT. | System.

Hardware configuration | Must have at least 128 MB RAM, and a

below minimum Pentium processor for zzzPAT installer to
required. run.
zzzPAT fails to
recognize USB drive needs to be Select Setup->"Set WatchPAT Drive".
WatchPAT re-defined. Insert WatchPAT device to USB Drive.
(WP200U only) Click OK.

“The system is searching for WatchPAT
device” message should appear.

At the end, a list containing the WP200U
drive should be displayed.

Select the WatchPAT drive.and click Ok.

Under Windows XP, | User does not have Check user’s writing permissions per
user cannot load writing permission to the | section, and redefine as necessary.
study or operate drives these applications

‘Database Wizard’ are located on.

utilities, despite
having proper
zzzPAT user

permissions.
Table 1 - Troubleshooting, Installation
z7zPAT
Trouble Possible Cause Solution
Analyze>Reload User does not have zzzPAT Administrator can modify user’s
Study and Analyze | permission to operate Extended Permissions.
option in the this utility.
zzzPAT window is Insufficient free space on | Free enough disk space to exceed the
disabled hard disk minimum requirement of 100MB and try
again

Cannot Load Study | There is less than Free enough disk space to exceed the
(function is 200MB of free hard disk | minimum requirement of 200MB and try
disabled) space again
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zzzPAT will not
start, or behaves
unpredictably

Some zzzPAT files may
be damaged/overwritten

Uninstall and reinstall zzzPAT.

The open file does
not show REM

File was saved with an
older version of zzzPAT
that did not have REM
capabilities or REM
could not be calculated
because of the algorithm
restrictions.

Run the analysis by selecting
Analyze>Reload Study and Analyze

Cannot generate
Sleep Report -
Sleep Report button
is grayed out

Less than 100MB of free
disk space

Free enough disk space to exceed the
minimum requirement of 100MB and try
again

No study is loaded or
study is invalid

Open the desired study. If the study is
open, it may have invalid data and
therefore is not usable

User cannot log on
to zzzPAT

zzzPAT will not open if
another session is open
under a different user

Ensure no other user left an open
zzzPAT session on the PC. If you cannot
verify, restart PC

User is not defined in
zzzPAT

Define user by zzzPAT administrator

Send report by
email fails

Microsoft Outlook was
not defined as the
default mail client.

Define Microsoft Outlook (or Outlook
Express) as the default mail client

Changes to Events
Names do not show
up on screen

Events names are saved
with the saved analysis.
Changes will become
visible only after running
analysis again

Run the analysis by selecting
Analyze>Reload Study and Analyze

Errors while printing

Non-compatible printer
driver

A postscript printer driver provides the
most reliable operation with the zzzPAT.
Install a suitable postscript driver for the
printer in use and try again
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After clicking New
Study in zzzPAT
the dialog box
disappears and
zzzPAT is frozen

Inadvertent double
clicking the New Patient
button may cause the
dialog box to be hidden
in the background

Press Alt-Tab to bring the dialog box
back to the front

"Enable multi-night
option" does not
show in New Study
dialog

The WP has S/W
version lower than
2.2182

Upgrade the WP S/W to the newest S/W
(call Itamar Help Desk for the upgrade)

"Enable tamper-
proof testing option"
does not show in
New Study dialog

The WP has S/W
version lower than
2.2182

Upgrade the WP S/W to the newest S/W
(call Itamar Help Desk for the upgrade)

No data of snoring
and body position
presented

SBP/RESBP sensor was
not connected to WP

Make sure to connect SBP to WP.
Make sure to connect RESBP to
WP200U or WatchPAT™ 300 only

Embedded SW not
compatible

RESBP for WP200U: Make sure to use
embedded SW 3.3228 and above

No data of Resp
movement
presented

RESBP sensor was not
connected to WP200U
or WatchPAT™ 300

Make sure to connect RESBP to
WP200U or WatchPAT™ 300 only

Invalid Oximetry
reading (oximeter
values of 127%)

Signal inadequacy due
to Sensor fault / reading
during motion / poor
pulsatile signal strength

If the invalid oximetry reading is repeated
even at rest conditions then change
uPAT probe. If still invalid change uPAT
cable or contact Itamar Medical support.
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Warning Message:
Snore/Body Position
data may not be
properly presented
in the study.

Please refer to
operation manual
for further
information

Option 1:

If a digital RESBP is
used with a device
that is not supporting
digital RESBP such

Option 1:

Identifying digital vs analog RESBP
sensor (Digital RESBP does not have
white painting)

as WatchPAT™

200U, no
signals will

valid

be

recorded by the

sensor and warni

ng

message will appear.

Option 2:
Momentary

disconnections between
the chest sensor and the

WatchPAT™ device is
identified during the
study

Analog Digital
RESBP RESBP
AN o

Make sure that digital RESBP is only
used with WatchPAT™ 300s.

Option 2:

e Verify that the chest sensor is
properly  connected to the
WatchPAT™ device.

e Verify that the chest sensor cable
or connector does not have any
physical damage.

o Verify that Snore/Body Position
chart contains data.

e Verify Body Position does not
contain various NA values after
first 10 minutes.

e Verify Snore values are not high
most of the study.

If required contact Iltamar Medical support

Study Date is shown
as 01/01/2000

New battery was not
inserted before
preparing new study

See section 4.2.9: Edit>Correct Study
Date

SBP  missing is
shown in Device test
from New Study
window even though
sensor is working

properly

Old HW version

Reconnect the device and perform the
device test again. or perform the
device test from the device itself
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Error message
when  trying to
prepare a nhew

study: The Data was
not loaded, please
load from zzzPAT
and then prepare
new study

Either the study was
not loaded or device
need to be unlocked

Make sure study was indeed loaded.

Run the UnlockWP300.exe file under
C:\Program
medical\zzzPAT\BIN

Files (x86)\Itamar

Table 2 - Troubleshooting, zzzPAT

Shared Access Mode zzzPAT

Trouble Possible Cause Solution
User cannot log on | In Shared Access mode | Define user in the second database, or,
to zzzPAT user may be defined in Exit zzzPAT and log on to the other

the shared database
and not in the local one,
or vice-versa

zzzPAT database (either local or shared)

Cannot find saved
file

File saved to the other
database (either the
local or shared
database)

Verify to which database zzzPAT
is connected (the database
connection appears in the zzzPAT
status bar)

Exit zzzPAT

Start zzzPAT and select the other
database to connect to

Select File>Open and search for
the desired file

Shared database is
not available

Network is disconnected

Make sure the zzzPAT station is
properly connected to the network,
and that network services are
available to it. Consult your system
administrator if necessary

Cannot open
selected study

Study is in use by
another zzzPAT user

Wait until the other user closes the
study and try again

Table 3 - Troubleshooting, Shared Access Mode zzzPAT
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Utilities

Trouble Possible Cause Solution
Preparing for new The device was Do not remove the device before study
study failed disconnected from the successfully saved dialog box appears

USB too soon.

WP200U only: New | The volume name has Format drive with volume name "WP200"
Study or zzzPAT do | been erased
not recognize the
WP200U

WatchPAT™ 300
only: New Study or
zzzPAT do not
recognize the
WatchPAT™ 300

The FTDI drivers were
not properly installed

Make sure the FT4222H Interfaces A, B,
C, D appear on the “Universal Serial Bus
controllers” section of Device Manager
when a WatchPAT™ 300 is connected to
USB. In case these interfaces do not
appear please try to install the FTDI
drivers (CDM212362_Setup.exe) located
in folder C:\Program Files (x86)\Iltamar
medical\zzzPAT\Misc

Database Tools
button in the
‘Database Wizard’
window or Tools in
zzzPAT is disabled

User does not have
permission to operate
this utility

zzzPAT Administrator can modify user’s
Extended Permissions

User Administration
button in the
‘Database Wizard’
window or
Tools>User
Administration is
disabled

User does not have
permission to operate
this utility

zzzPAT Administrator can modify user’s
Extended Permissions

Database Tools
does not open

zzzPAT or New Study is

running

Close zzzPAT or New Study and open
Database tools

Super User forgot
his password

Contact Itamar Medical Representative

Table 4 - Troubleshooting, Utilities
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Appendix A: LICENSE AGREEMENT

This License Agreement represents the complete and exclusive understanding between you
and Itamar Medical. The document can be viewed at
https://www.itamar-medical.com/Images/licensewp.pdf

Should you have any questions concerning this License Agreement, or if you desire to
contact Itamar Medical for any reason, please write to:

USA:

Itamar Medical Inc.

3290 Cumberland Club Drive, Suite 100
Atlanta, Georgia 30339, USA

Tel: 1 888 748 2627

Worldwide:
Itamar Medical Ltd.

9 Halamish Street, PO 3579
Caesarea 3088900, Israel
Tel: +972 4 617 7000

Appendix B: Regulatory representative

Itamar Medical's authorized regulatory representative:

EC

REP

Arazy Group GmbH

The Squaire 12, Am Flughafen,
60549 Frankfurt am Main, Germany
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Appendix C: Enabling NAF (Thermal Airflow Sensor)
Channel

zzzPAT supports presenting NAF (Nasal Air Flow) signal within the channel view while NAF
accessory is used during the study.

Enabling NAF Channel
1. Open\Load a study that was recorded with NAF accessory connected
2. Under View, Define Channels in Montage
File Edit View Events Paging Setup Analyze

Define Channels in Montage...

Channels...

3. NAF and NAF Filtered (NAF channel with filter which reduces the noise on
the signal) channels will appear on left list (All Channels)
Mark the NAF Channel and click add and then click OK

Mentage-Iltamar Montage

Al Channels Channels In Montage

oK
MAF Filtered PAT Amplitude

Cancel

PulzeR ate 4
Add - ;E":'z y
'&'es.p. EV Move
<-- Remove chigrap
Shore o
B ody Pogition —_—
F Stages
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4. Go to Setup, User settings, Manage Montage tab. Click Save as and name
the new montage with the NAF channel added

Manage Montage ] Colors | Options |

Current Montage
Test

Save as...

Save Montage as...

tontage Mame: |N.t’-‘n.F|

>
Cancel

QK | Cancel | Help

5. After Save the new Montage will be added to the Montage list.
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6. Click Set as Default and click OK

User Settings

Manage Montage | Colars | Options |

Current Montage

MHAF
Save Save as... |
bontage List:
[tamar Montage Delete |

HAF[Default)
Idzer Montage

Set az Default |

k. Cancel Help
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Appendix D: Index

A

Analyze>Reload study and analyze - 18

D

Database Tools - 33
Database Wizard - 11, 27, 28, 33

E

Edit>Copy - 17
Event

Management - 19
Export

Export a report - 19

F

File>Close Study - 16

File>Exit - 16

File>Load Study and Analyze - 15
File>New Study Details - 11, 13, 15
File>Open Study - 16

pRDI - 20, 21, 22
pREM - 21
Printing - 23

Print a report - 19

R

Report - 19

Event Report - 22
Patient Follow-up Report - 22

S

Setup>Directories - 10
Setup>Settings - 10

Status Bar - 18

U

User Administration - 33

V

View>All Night Window - 17
View>Channels - 17

File>Print - 23 View>Study Details - 16
o) z
ODI - 20, 21, 22 zzzPAT
Using - 11
P
pAHI - 20, 21, 22
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